<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://unusualtraveler.com/xmlrpc.php">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>As Tourist In Homs, From The Most Devastated City In Syria And Back To Normal Life. | Unusual Traveler</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Homs was the city where the war in Syria started when the so-called moderate opposition killed 10 Syrian Army soldiers"/>
<meta name="keywords" content="syria,middle east, syria war,free syran army"/>
<link rel="canonical" href="http://unusualtraveler.com/homs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As Tourist In Homs, From The Most Devastated City In Syria And Back To Normal Life. | Unusual Traveler" />
<meta property="og:description" content="Homs was the city where the war in Syria started when the so-called moderate opposition killed 10 Syrian Army soldiers" />
<meta property="og:url" content="http://unusualtraveler.com/homs/" />
<meta property="og:site_name" content="Unusual Traveler" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=833910720" />
<meta property="article:author" content="https://www.facebook.com/UnusualTraveler" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="unesco" />
<meta property="article:tag" content="unusual places" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2017-11-28T04:49:41+01:00" />
<meta property="og:image" content="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110018.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/unusualtraveler.com\/","name":"Unusual Traveler","potentialAction":{"@type":"SearchAction","target":"http:\/\/unusualtraveler.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/unusualtraveler.com\/homs\/","sameAs":["https:\/\/www.facebook.com\/profile.php?id=833910720","https:\/\/instagram.com\/aroundtravel\/","https:\/\/www.pinterest.com\/unusualtraveler\/","https:\/\/twitter.com\/Unusualtravelr"],"@id":"#person","name":"Christian Lindgren"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//scripts.mediavine.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unusual Traveler &raquo; Feed" href="http://unusualtraveler.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unusual Traveler &raquo; Comments Feed" href="http://unusualtraveler.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unusual Traveler &raquo; As Tourist In Homs, From The Most Devastated City In Syria And Back To Normal Life. Comments Feed" href="http://unusualtraveler.com/homs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unusualtraveler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=35f2a8557925c89da7530bd4d84bac30"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='http://unusualtraveler.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://unusualtraveler.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://unusualtraveler.com/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://unusualtraveler.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://unusualtraveler.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://unusualtraveler.com/wp-includes/css/dashicons.min.css?ver=35f2a8557925c89da7530bd4d84bac30' type='text/css' media='all' />
<link rel='stylesheet' id='review-content-type-frontend-css'  href='http://unusualtraveler.com/wp-content/plugins/review-content-type/assets/css/frontend.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://unusualtraveler.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://unusualtraveler.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=4.3.1' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='http://unusualtraveler.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900%7COswald%3A300%2C400%2C500%2C600%2C700%2C900%7CLora%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=35f2a8557925c89da7530bd4d84bac30' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://unusualtraveler.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://unusualtraveler.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://unusualtraveler.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://unusualtraveler.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-black-css'  href='http://unusualtraveler.com/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_black_black.css?ver=35f2a8557925c89da7530bd4d84bac30' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://unusualtraveler.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://unusualtraveler.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://unusualtraveler.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript' async="async" data-noptimize="1" data-cfasync="false" src='//scripts.mediavine.com/tags/unusual-traveler.js?ver=35f2a8557925c89da7530bd4d84bac30'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/review-content-type/assets/js/frontend.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58dbcada88b5d000124f2763'></script>
<link rel='https://api.w.org/' href='http://unusualtraveler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unusualtraveler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unusualtraveler.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/s6u6K2-homs' />
<link rel="alternate" type="application/json+oembed" href="http://unusualtraveler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funusualtraveler.com%2Fhoms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unusualtraveler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funusualtraveler.com%2Fhoms%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://unusualtraveler.com/feed" />
<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a3bf831141461cae012560c36c90dd3e833515ca955d50bae8b7084b05ecaf0c" async></script><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:15px; }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:15px; }
 .ubermenu-main .ubermenu-submenu .ubermenu-item-header.ubermenu-has-submenu-stack > .ubermenu-target { border:none; }
 .ubermenu-main .ubermenu-submenu-type-stack { padding-top:0; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target { font-size:15px; }


/* Status: Loaded from Transient */

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//unusualtraveler.com/?wordfence_lh=1&hid=5DE282D0A5B85F96D3A2AB6376DA10D9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/unusualtraveler.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5c800fa125","essb3_plugin_url":"http:\/\/unusualtraveler.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/unusualtraveler.com\/","essb3_postfloat_stay":false,"post_id":11660};</script><meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://unusualtraveler.com/?custom-css=df424feeeb" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-11660 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.2.1 vc_responsive">

<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close">×</a>
		<a href="http://unusualtraveler.com" class="logolink" title="Unusual Traveler">
			<img src="http://unusualtraveler.com/wp-content/uploads/2016/08/Unuaualtraveler_logo.png" class="logoimg" alt="Unusual Traveler"/>
		</a>
				  <ul id="menu-menu-1" class="thb-mobile-menu"><li id="menu-item-819" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-819"><a href="http://unusualtraveler.com/">Home</a></li>
<li id="menu-item-856" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-856"><a href="http://unusualtraveler.com/category/destinations/">Destinations</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-2660" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2660"><a href="http://unusualtraveler.com/category/africa/">Africa</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-2661" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2661"><a href="http://unusualtraveler.com/category/benin/">Benin</a></li>
		<li id="menu-item-11623" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11623"><a href="http://unusualtraveler.com/category/comoros/">Comoros</a></li>
		<li id="menu-item-10117" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10117"><a href="http://unusualtraveler.com/category/eritrea/">Eritrea</a></li>
		<li id="menu-item-10850" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="http://unusualtraveler.com/category/madagascar/">Madagascar</a></li>
		<li id="menu-item-11183" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a href="http://unusualtraveler.com/category/sao-tome-principe/">Sao Tome &#038; Principe</a></li>
		<li id="menu-item-6127" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6127"><a href="http://unusualtraveler.com/category/zambia/">Zambia</a></li>
	</ul>
</li>
	<li id="menu-item-2119" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2119"><a href="http://unusualtraveler.com/category/asia/">Asia</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-1990" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990"><a href="http://unusualtraveler.com/category/bangladesh/">Bangladesh</a></li>
		<li id="menu-item-7034" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7034"><a href="http://unusualtraveler.com/category/bhutan/">Bhutan</a></li>
		<li id="menu-item-8643" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643"><a href="http://unusualtraveler.com/category/china/">China</a></li>
		<li id="menu-item-3684" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="http://unusualtraveler.com/india-travel-guide/">India</a></li>
		<li id="menu-item-2037" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2037"><a href="http://unusualtraveler.com/category/indonesia/">Indonesia</a></li>
		<li id="menu-item-3001" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://unusualtraveler.com/category/japan/">Japan</a></li>
		<li id="menu-item-9468" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="http://unusualtraveler.com/category/nepal/">Nepal</a></li>
		<li id="menu-item-6001" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6001"><a href="http://unusualtraveler.com/north-korea-travel/">North Korea</a></li>
		<li id="menu-item-3687" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://unusualtraveler.com/pakistan-travel-guide/">Pakistan</a></li>
		<li id="menu-item-3073" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3073"><a href="http://unusualtraveler.com/category/turkey/">Turkey</a></li>
	</ul>
</li>
	<li id="menu-item-7722" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7722"><a href="http://unusualtraveler.com/category/caribbean/">Caribbean</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-7723" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723"><a href="http://unusualtraveler.com/category/cuba/">Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-4103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4103"><a href="http://unusualtraveler.com/category/caucasus/">Caucasus</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-4102" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4102"><a href="http://unusualtraveler.com/category/armenia/">Armenia</a></li>
		<li id="menu-item-4416" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4416"><a href="http://unusualtraveler.com/category/azerbaijan/">Azerbaijan</a></li>
		<li id="menu-item-4420" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4420"><a href="http://unusualtraveler.com/category/georgia/">Georgia</a></li>
		<li id="menu-item-4282" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4282"><a href="http://unusualtraveler.com/category/nagorno-karabakh/">Nagorno-Karabakh</a></li>
	</ul>
</li>
	<li id="menu-item-6350" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6350"><a href="http://unusualtraveler.com/category/central-asia/">Central Asia</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-6351" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a href="http://unusualtraveler.com/category/tajikistan/">Tajikistan</a></li>
		<li id="menu-item-3688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://unusualtraveler.com/uzbekistan-travel-guide/">Uzbekistan</a></li>
	</ul>
</li>
	<li id="menu-item-2652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="http://unusualtraveler.com/category/europe-en/">Europe</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-7020" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7020"><a href="http://unusualtraveler.com/category/latvia/">Latvia</a></li>
		<li id="menu-item-3851" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3851"><a href="http://unusualtraveler.com/category/northern-ireland/">Northern Ireland</a></li>
		<li id="menu-item-3667" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3667"><a href="http://unusualtraveler.com/category/portugal/">Portugal</a></li>
		<li id="menu-item-2653" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="http://unusualtraveler.com/category/russia/">Russia</a></li>
		<li id="menu-item-4433" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4433"><a href="http://unusualtraveler.com/category/sweden/">Sweden</a></li>
		<li id="menu-item-3056" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056"><a href="http://unusualtraveler.com/category/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-2118" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2118"><a href="http://unusualtraveler.com/category/middle-east/">Middle East</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-5775" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-5775"><a href="http://unusualtraveler.com/iran/">Iran</a></li>
		<li id="menu-item-11673" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11673"><a href="http://unusualtraveler.com/category/syria/">Syria</a></li>
		<li id="menu-item-10595" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10595"><a href="http://unusualtraveler.com/category/united-arab-emirates/">United Arab Emirates</a></li>
	</ul>
</li>
	<li id="menu-item-2893" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2893"><a href="http://unusualtraveler.com/category/north-america/">North America</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-11542" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11542"><a href="http://unusualtraveler.com/category/greenland/">Greenland</a></li>
		<li id="menu-item-2894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2894"><a href="http://unusualtraveler.com/category/mexico/">Mexico</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2117" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2117"><a href="http://unusualtraveler.com/category/adventures/">Adventures</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-4793" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4793"><a href="http://unusualtraveler.com/category/annapurna-basecamp/">Annapurna Basecamp</a></li>
	<li id="menu-item-4794" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4794"><a href="http://unusualtraveler.com/category/desert-safari/">Desert Safari</a></li>
	<li id="menu-item-4434" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4434"><a href="http://unusualtraveler.com/category/karakoram-highway/">Karakoram Highway</a></li>
	<li id="menu-item-4432" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4432"><a href="http://unusualtraveler.com/category/kungsleden/">Kungsleden</a></li>
	<li id="menu-item-4795" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="http://unusualtraveler.com/category/langtang-valley/">Langtang Valley</a></li>
	<li id="menu-item-7942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="http://unusualtraveler.com/category/laya/">Laya</a></li>
	<li id="menu-item-6128" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6128"><a href="http://unusualtraveler.com/category/micro-flight/">Micro Flight</a></li>
	<li id="menu-item-3944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="http://unusualtraveler.com/category/mt-everest-basecamp/">Mt.Everest Basecamp</a></li>
	<li id="menu-item-6352" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352"><a href="http://unusualtraveler.com/category/pamir-highway/">Pamir Highway</a></li>
</ul>
</li>
<li id="menu-item-5385" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5385"><a href="http://unusualtraveler.com/category/wildlife-en/">Wildlife</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-11020" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="http://unusualtraveler.com/category/lemur/">Lemur</a></li>
	<li id="menu-item-5387" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5387"><a href="http://unusualtraveler.com/category/monkeys/">Monkeys</a></li>
	<li id="menu-item-5388" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="http://unusualtraveler.com/category/one-horned-rhinos/">One horned Rhinos</a></li>
	<li id="menu-item-5389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5389"><a href="http://unusualtraveler.com/category/orangutan/">Orangutan</a></li>
	<li id="menu-item-5390" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5390"><a href="http://unusualtraveler.com/category/panda/">Panda</a></li>
	<li id="menu-item-5391" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5391"><a href="http://unusualtraveler.com/category/voodoo/">Voodoo</a></li>
</ul>
</li>
<li id="menu-item-1644" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="http://unusualtraveler.com/category/tipstricks/">Tips&#038;Tricks</a></li>
<li id="menu-item-10594" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10594"><a href="http://unusualtraveler.com/category/craft-beer/">Craft Beer</a></li>
<li id="menu-item-2694" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="http://unusualtraveler.com/faq/">FAQ</a></li>
<li id="menu-item-821" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="http://unusualtraveler.com/contact/">Contact Me</a></li>
<li id="menu-item-825" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://unusualtraveler.com/about-chris/">Who is Chris?</a></li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2017 UnusualTraveler, All rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large-up">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">As Tourist In Homs, From The Most Devastated City In Syria And Back To Normal Life.</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
							<a href="https://www.facebook.com/UnusualTraveler" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://no.pinterest.com/unusualtraveler/boards/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
					<a href="https://www.instagram.com/unusualtraveler/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UCb_vmkwTWjXAQKTuGw5C6-A/videos" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
							 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://unusualtraveler.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large ">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav class="full-menu-container text-center light-menu-color">
										  
<!-- UberMenu [Configuration:main] [Theme Loc:nav-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-tt-black ubermenu-loc-nav-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-35-nav-menu-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-35-nav-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-35 ubermenu-loc-nav-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-black  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-sub-indicators-align-text ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-35-nav-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-819 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-856 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/destinations/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-856 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/africa/"><span class="ubermenu-target-title ubermenu-target-text">Africa</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2660 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2661 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/benin/"><span class="ubermenu-target-title ubermenu-target-text">Benin</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/comoros/"><span class="ubermenu-target-title ubermenu-target-text">Comoros</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10117 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/eritrea/"><span class="ubermenu-target-title ubermenu-target-text">Eritrea</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10850 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/madagascar/"><span class="ubermenu-target-title ubermenu-target-text">Madagascar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/sao-tome-principe/"><span class="ubermenu-target-title ubermenu-target-text">Sao Tome &#038; Principe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6127 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/zambia/"><span class="ubermenu-target-title ubermenu-target-text">Zambia</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2119 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/asia/"><span class="ubermenu-target-title ubermenu-target-text">Asia</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1990 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/bangladesh/"><span class="ubermenu-target-title ubermenu-target-text">Bangladesh</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/bhutan/"><span class="ubermenu-target-title ubermenu-target-text">Bhutan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8643 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/china/"><span class="ubermenu-target-title ubermenu-target-text">China</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3684 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/india-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">India</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2037 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/indonesia/"><span class="ubermenu-target-title ubermenu-target-text">Indonesia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/japan/"><span class="ubermenu-target-title ubermenu-target-text">Japan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-9468 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/nepal/"><span class="ubermenu-target-title ubermenu-target-text">Nepal</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/north-korea-travel/"><span class="ubermenu-target-title ubermenu-target-text">North Korea</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/pakistan-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">Pakistan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3073 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/turkey/"><span class="ubermenu-target-title ubermenu-target-text">Turkey</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7722 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/caribbean/"><span class="ubermenu-target-title ubermenu-target-text">Caribbean</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-7722 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/cuba/"><span class="ubermenu-target-title ubermenu-target-text">Cuba</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-4103 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/caucasus/"><span class="ubermenu-target-title ubermenu-target-text">Caucasus</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4102 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/armenia/"><span class="ubermenu-target-title ubermenu-target-text">Armenia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/azerbaijan/"><span class="ubermenu-target-title ubermenu-target-text">Azerbaijan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4420 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/georgia/"><span class="ubermenu-target-title ubermenu-target-text">Georgia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/nagorno-karabakh/"><span class="ubermenu-target-title ubermenu-target-text">Nagorno-Karabakh</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-6350 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/central-asia/"><span class="ubermenu-target-title ubermenu-target-text">Central Asia</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-6350 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6351 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/tajikistan/"><span class="ubermenu-target-title ubermenu-target-text">Tajikistan</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3688 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/uzbekistan-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">Uzbekistan</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2652 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/europe-en/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2652 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/latvia/"><span class="ubermenu-target-title ubermenu-target-text">Latvia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3851 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/northern-ireland/"><span class="ubermenu-target-title ubermenu-target-text">Northern Ireland</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3667 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/portugal/"><span class="ubermenu-target-title ubermenu-target-text">Portugal</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2653 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/russia/"><span class="ubermenu-target-title ubermenu-target-text">Russia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4433 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/sweden/"><span class="ubermenu-target-title ubermenu-target-text">Sweden</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/ukraine/"><span class="ubermenu-target-title ubermenu-target-text">Ukraine</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2118 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Middle East</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2118 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/iran/"><span class="ubermenu-target-title ubermenu-target-text">Iran</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-11673 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/syria/"><span class="ubermenu-target-title ubermenu-target-text">Syria</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/united-arab-emirates/"><span class="ubermenu-target-title ubermenu-target-text">United Arab Emirates</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2893 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/north-america/"><span class="ubermenu-target-title ubermenu-target-text">North America</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2893 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/greenland/"><span class="ubermenu-target-title ubermenu-target-text">Greenland</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2894 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/mexico/"><span class="ubermenu-target-title ubermenu-target-text">Mexico</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2117 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/adventures/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Adventures</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2117 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4793 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://unusualtraveler.com/category/annapurna-basecamp/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Nepal"  /><span class="ubermenu-target-title ubermenu-target-text">Annapurna Basecamp</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4794 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/desert-safari/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Jaisamer Desert safari"  /><span class="ubermenu-target-title ubermenu-target-text">Desert Safari</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4434 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/karakoram-highway/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="#Pakistan #truck #car #Karakoram Highway"  /><span class="ubermenu-target-title ubermenu-target-text">Karakoram Highway</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4432 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/kungsleden/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="OLYMPUS DIGITAL CAMERA"  /><span class="ubermenu-target-title ubermenu-target-text">Kungsleden</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4795 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/langtang-valley/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Langtang Valley"  /><span class="ubermenu-target-title ubermenu-target-text">Langtang Valley</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7942 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/laya/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/08/laya-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/08/laya-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/08/laya-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Laya"  /><span class="ubermenu-target-title ubermenu-target-text">Laya</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/micro-flight/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="zambia,Africa,microflight"  /><span class="ubermenu-target-title ubermenu-target-text">Micro Flight</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3944 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/mt-everest-basecamp/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Mt.Everest, Tibet,Neap,Mountain, MT.everest basecamp"  /><span class="ubermenu-target-title ubermenu-target-text">Mt.Everest Basecamp</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/pamir-highway/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="IMG_1745"  /><span class="ubermenu-target-title ubermenu-target-text">Pamir Highway</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-5385 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/wildlife-en/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Wildlife</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-5385 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11020 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/lemur/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Lemur"  /><span class="ubermenu-target-title ubermenu-target-text">Lemur</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5387 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/monkeys/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Japan,monkey,snow,ape,onsen"  /><span class="ubermenu-target-title ubermenu-target-text">Monkeys</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/one-horned-rhinos/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="kaziranga national park, horned rhino, rhino, india, kaziranga,assam"  /><span class="ubermenu-target-title ubermenu-target-text">One horned Rhinos</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5389 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/orangutan/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Orangutan,ape,moneky,indonesia,sumatra"  /><span class="ubermenu-target-title ubermenu-target-text">Orangutan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5390 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/panda/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="#panda #bamboo #chengdu #china"  /><span class="ubermenu-target-title ubermenu-target-text">Panda</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/voodoo/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Benin,africa,voodoo,religion"  /><span class="ubermenu-target-title ubermenu-target-text">Voodoo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1644 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/tipstricks/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tips&#038;Tricks</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10594 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/craft-beer/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Craft Beer</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/faq/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-821 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Me</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-825 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/about-chris/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Who is Chris?</span></a></li></ul></nav>
<!-- End UberMenu -->
									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle hide-for-large">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="http://unusualtraveler.com" class="logolink" title="Unusual Traveler">
					<img src="http://unusualtraveler.com/wp-content/uploads/2016/08/Unuaualtraveler_logo.png" class="logoimg" alt="Unusual Traveler"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/UnusualTraveler" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://no.pinterest.com/unusualtraveler/boards/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
					<a href="https://www.instagram.com/unusualtraveler/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UCb_vmkwTWjXAQKTuGw5C6-A/videos" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://unusualtraveler.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav class="full-menu-container light-menu-color">
				  
<!-- UberMenu [Configuration:main] [Theme Loc:nav-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-tt-black ubermenu-loc-nav-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-35-nav-menu-4"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-35-nav-menu-4" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-35 ubermenu-loc-nav-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-black  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-sub-indicators-align-text ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-35-nav-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-819 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-856 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/destinations/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-856 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/africa/"><span class="ubermenu-target-title ubermenu-target-text">Africa</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2660 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2661 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/benin/"><span class="ubermenu-target-title ubermenu-target-text">Benin</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/comoros/"><span class="ubermenu-target-title ubermenu-target-text">Comoros</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10117 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/eritrea/"><span class="ubermenu-target-title ubermenu-target-text">Eritrea</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10850 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/madagascar/"><span class="ubermenu-target-title ubermenu-target-text">Madagascar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/sao-tome-principe/"><span class="ubermenu-target-title ubermenu-target-text">Sao Tome &#038; Principe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6127 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/zambia/"><span class="ubermenu-target-title ubermenu-target-text">Zambia</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2119 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/asia/"><span class="ubermenu-target-title ubermenu-target-text">Asia</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1990 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/bangladesh/"><span class="ubermenu-target-title ubermenu-target-text">Bangladesh</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/bhutan/"><span class="ubermenu-target-title ubermenu-target-text">Bhutan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8643 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/china/"><span class="ubermenu-target-title ubermenu-target-text">China</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3684 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/india-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">India</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2037 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/indonesia/"><span class="ubermenu-target-title ubermenu-target-text">Indonesia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/japan/"><span class="ubermenu-target-title ubermenu-target-text">Japan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-9468 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/nepal/"><span class="ubermenu-target-title ubermenu-target-text">Nepal</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/north-korea-travel/"><span class="ubermenu-target-title ubermenu-target-text">North Korea</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/pakistan-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">Pakistan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3073 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/turkey/"><span class="ubermenu-target-title ubermenu-target-text">Turkey</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-7722 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/caribbean/"><span class="ubermenu-target-title ubermenu-target-text">Caribbean</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-7722 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/cuba/"><span class="ubermenu-target-title ubermenu-target-text">Cuba</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-4103 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/caucasus/"><span class="ubermenu-target-title ubermenu-target-text">Caucasus</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4102 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/armenia/"><span class="ubermenu-target-title ubermenu-target-text">Armenia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/azerbaijan/"><span class="ubermenu-target-title ubermenu-target-text">Azerbaijan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4420 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/georgia/"><span class="ubermenu-target-title ubermenu-target-text">Georgia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/nagorno-karabakh/"><span class="ubermenu-target-title ubermenu-target-text">Nagorno-Karabakh</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-6350 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/central-asia/"><span class="ubermenu-target-title ubermenu-target-text">Central Asia</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-6350 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6351 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/tajikistan/"><span class="ubermenu-target-title ubermenu-target-text">Tajikistan</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3688 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/uzbekistan-travel-guide/"><span class="ubermenu-target-title ubermenu-target-text">Uzbekistan</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2652 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/europe-en/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2652 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/latvia/"><span class="ubermenu-target-title ubermenu-target-text">Latvia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3851 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/northern-ireland/"><span class="ubermenu-target-title ubermenu-target-text">Northern Ireland</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3667 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/portugal/"><span class="ubermenu-target-title ubermenu-target-text">Portugal</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2653 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/russia/"><span class="ubermenu-target-title ubermenu-target-text">Russia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4433 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/sweden/"><span class="ubermenu-target-title ubermenu-target-text">Sweden</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/ukraine/"><span class="ubermenu-target-title ubermenu-target-text">Ukraine</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2118 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Middle East</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2118 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/iran/"><span class="ubermenu-target-title ubermenu-target-text">Iran</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-11673 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/syria/"><span class="ubermenu-target-title ubermenu-target-text">Syria</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/united-arab-emirates/"><span class="ubermenu-target-title ubermenu-target-text">United Arab Emirates</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2893 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/north-america/"><span class="ubermenu-target-title ubermenu-target-text">North America</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2893 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/greenland/"><span class="ubermenu-target-title ubermenu-target-text">Greenland</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2894 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/mexico/"><span class="ubermenu-target-title ubermenu-target-text">Mexico</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-2117 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/adventures/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Adventures</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-2117 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4793 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://unusualtraveler.com/category/annapurna-basecamp/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/01/14526623726624-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Nepal"  /><span class="ubermenu-target-title ubermenu-target-text">Annapurna Basecamp</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4794 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/desert-safari/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/03/sunrise-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Jaisamer Desert safari"  /><span class="ubermenu-target-title ubermenu-target-text">Desert Safari</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4434 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/karakoram-highway/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/11/karakoram-highway-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="#Pakistan #truck #car #Karakoram Highway"  /><span class="ubermenu-target-title ubermenu-target-text">Karakoram Highway</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4432 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/kungsleden/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/12/OI000055-01-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="OLYMPUS DIGITAL CAMERA"  /><span class="ubermenu-target-title ubermenu-target-text">Kungsleden</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4795 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/langtang-valley/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/02/14556124472612-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Langtang Valley"  /><span class="ubermenu-target-title ubermenu-target-text">Langtang Valley</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7942 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/laya/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/08/laya-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/08/laya-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/08/laya-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Laya"  /><span class="ubermenu-target-title ubermenu-target-text">Laya</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/micro-flight/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/04/victoria-falls-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="zambia,Africa,microflight"  /><span class="ubermenu-target-title ubermenu-target-text">Micro Flight</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3944 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/mt-everest-basecamp/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/07/2010-12-07-weverest-11-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Mt.Everest, Tibet,Neap,Mountain, MT.everest basecamp"  /><span class="ubermenu-target-title ubermenu-target-text">Mt.Everest Basecamp</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/pamir-highway/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/05/IMG_1745-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="IMG_1745"  /><span class="ubermenu-target-title ubermenu-target-text">Pamir Highway</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-5385 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/wildlife-en/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Wildlife</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-5385 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11020 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/lemur/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2017/06/P4161200-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Lemur"  /><span class="ubermenu-target-title ubermenu-target-text">Lemur</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5387 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/monkeys/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2016/04/japan-monkey-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Japan,monkey,snow,ape,onsen"  /><span class="ubermenu-target-title ubermenu-target-text">Monkeys</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/one-horned-rhinos/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/07/man-neste-71-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="kaziranga national park, horned rhino, rhino, india, kaziranga,assam"  /><span class="ubermenu-target-title ubermenu-target-text">One horned Rhinos</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5389 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/orangutan/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/08/Photo-13.02.14-04-06-44-1-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Orangutan,ape,moneky,indonesia,sumatra"  /><span class="ubermenu-target-title ubermenu-target-text">Orangutan</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5390 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/panda/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/09/panda-cute-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="#panda #bamboo #chengdu #china"  /><span class="ubermenu-target-title ubermenu-target-text">Panda</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://unusualtraveler.com/category/voodoo/"><img class="ubermenu-image ubermenu-image-size-thevoux-megamenu" src="http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-240x150.jpg" srcset="http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-240x150.jpg 240w, http://unusualtraveler.com/wp-content/uploads/2015/09/2012-01-12-13.19.07-320x200.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="150" alt="Benin,africa,voodoo,religion"  /><span class="ubermenu-target-title ubermenu-target-text">Voodoo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1644 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/tipstricks/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tips&#038;Tricks</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10594 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/category/craft-beer/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Craft Beer</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/faq/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-821 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/contact/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Me</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-825 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://unusualtraveler.com/about-chris/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Who is Chris?</span></a></li></ul></nav>
<!-- End UberMenu -->
			</nav>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
					<div class="post-detail-row style3">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-11660 type-post status-publish format-standard has-post-thumbnail hentry category-adventures category-asia category-destinations category-middle-east category-syria tag-middle-east tag-syria tag-unesco tag-unusual-places" id="post-11660" data-id="11660" data-url="http://unusualtraveler.com/homs/">
				<div class="post-header">
					<div class="parallax_bg" 
								data-bottom-top="transform: translate3d(0px, -20%, 0px);"
								data-top-bottom="transform: translate3d(0px, 20%, 0px);"
								style="background-image: url(http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg);"></div>
					<header class="post-title entry-header">
						<div class="row">
							<div class="small-12 large-push-1 large-10 columns">
										<aside class="post-meta style1">
			<a href="http://unusualtraveler.com/category/adventures/" class="cat-adventures" aria-label="Adventures">Adventures</a><i>,</i> <a href="http://unusualtraveler.com/category/asia/" class="cat-asia" aria-label="Asia">Asia</a><i>,</i> <a href="http://unusualtraveler.com/category/destinations/" class="cat-destinations" aria-label="Destinations">Destinations</a><i>,</i> <a href="http://unusualtraveler.com/category/middle-east/" class="cat-middle-east" aria-label="Middle East">Middle East</a><i>,</i> <a href="http://unusualtraveler.com/category/syria/" class="cat-syria" aria-label="Syria">Syria</a>		</aside>
																		<h1 class="entry-title" itemprop="headline">As Tourist In Homs, From The Most Devastated City In Syria And Back To Normal Life.</h1>																<aside class="post-author">
									<time class="time" datetime="2017-11-28T04:49:41+00:00" itemprop="datePublished" content="2017-11-28T04:49:41+00:00">21 hours ago</time> <em>by</em> <span itemprop="author"><a href="http://unusualtraveler.com/author/chris/" title="Posts by Christian L." rel="author">Christian L.</a></span>
								</aside>
							</div>
						</div>
					</header>	
				</div>
				<div class="row align-center">
					<div class="small-12 large-10 columns">
				
							<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="http://unusualtraveler.com/homs/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
						<div class="post-content-container">
														<div class="post-content entry-content cf" itemprop="articleBody">
								<div class="essb_links essb_counters essb_counter_modern_bottom essb_displayed_postfloat essb_share essb_template_flat-retina essb_844385385 print-no" id="essb_displayed_postfloat_844385385" data-essb-postid="11660" data-essb-position="postfloat" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="bottom" data-essb-url="http://unusualtraveler.com/homs/" data-essb-twitter-url="http://unusualtraveler.com/homs/" data-essb-instance="844385385">
<ul class="essb_links_list">
<li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="bottom"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li>
<li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://unusualtraveler.com/homs/&#038;t=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&#038;redirect_uri=http://unusualtraveler.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://unusualtraveler.com/homs/&#038;t=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&#038;redirect_uri=http://unusualtraveler.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;844385385&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"></span></a></li>
<li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&amp;url=http://unusualtraveler.com/homs/&amp;counturl=http://unusualtraveler.com/homs/&#39;,&#39;twitter&#39;,&#39;844385385&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"></span></a></li>
<li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;844385385&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"></span></a></li>
<li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://unusualtraveler.com/homs/&#038;text=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&#038;via=&#038;picture=&#038;count=horizontal&#038;source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=http://unusualtraveler.com/homs/&#038;text=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&#038;via=&#038;picture=&#038;count=horizontal&#038;source=button&#39;,&#39;buffer&#39;,&#39;844385385&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name"></span></a></li>
</ul>
</div>
<p>Homs was the city where the <a href="https://en.wikipedia.org/wiki/2012_Homs_offensive">war in Syria</a> started for full when the so-called moderate opposition killed 10 Syrian Army soldiers at a checkpoint and captured another 19 soldiers. Government forces began an artillery bombardment of the city of Homs on the night of 3 February 2012.</p>
<p>The protests started in the southern city of Daraa on March the 15th. But it was in Homs where it escalated and went from protests to a war.</p>
<figure id="attachment_12104" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12104" data-permalink="http://unusualtraveler.com/homs/2017-10-11-17-39-27/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507743567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0038461538461538&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27.jpg" class="size-full wp-image-12104" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.39.27-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">The main square in Homs is cleaned up.</figcaption></figure>
<p style="text-align: left;">Around 70% of Homs was destroyed before the city was back under Government control. Homs is the city where you will see the most destruction in Syria, but rebuilding has started and even the old Souq (market) that was completely destroyed during some of the heaviest battles during the war, is very soon ready to reopen. A few shops are up and running already, and all others are soon to follow.<br />
<div class="mks_col">
<div class="mks_one_half">
<figure id="attachment_12122" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12122" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1089/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507730913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008.jpg" class="size-full wp-image-12122" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110008-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">The Old Homs Souq is almost ready for reopening</figcaption></figure>
</div>
<div class="mks_one_half">
<figure id="attachment_12121" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12121" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1088/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507730800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs Souq" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004.jpg" class="size-full wp-image-12121" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110004-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Some Parts of the Old Souq are already open after aid from UN</figcaption></figure>
</div>
<p style="text-align: left;"></div>
<figure id="attachment_12118" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12118" data-permalink="http://unusualtraveler.com/homs/2017-10-11-14-08-56/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507730936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56.jpg" class="size-full wp-image-12118" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-14.08.56-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Some shops are already open.</figcaption></figure>
<figure id="attachment_12093" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12093" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1080/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507724558&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;73&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798.jpg" class="size-full wp-image-12093" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798.jpg" alt="" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA112798-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Nature Taking over the broken part of Homs.</figcaption></figure>
<figure id="attachment_12107" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12107" data-permalink="http://unusualtraveler.com/homs/2017-10-11-17-21-44/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507742504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44.jpg" class="wp-image-12107 size-full" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-17.21.44-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">A waving and cheering taxi driver.</figcaption></figure>
<figure id="attachment_12113" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12113" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1086/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507732516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg" class="size-full wp-image-12113" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg" alt="Homs" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110021-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">One of the areas with almost complete destruction.</figcaption></figure>
<figure id="attachment_12089" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12089" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1076/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507733959&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031.jpg" class="size-full wp-image-12089" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031.jpg" alt="Homs" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110031-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">There´s cleanup happening all over the destroyed areas.</figcaption></figure>
<div class="mks_col">
<div class="mks_one_half">
<figure id="attachment_12086" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12086" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1073/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507741728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083.jpg" class="size-full wp-image-12086" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110083-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Families have started moving back to rebuild their homes</figcaption></figure>
</div>
<div class="mks_one_half">
<figure id="attachment_12087" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12087" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1074/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507741758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1.jpg" class="size-full wp-image-12087" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110086_1-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">The Kids still have smiles on their faces.</figcaption></figure>
</div>
</div>
<figure id="attachment_12114" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12114" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1087/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507733588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024.jpg" class="size-full wp-image-12114" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024.jpg" alt="" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA110024-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">The Kids are the biggest victims of every war.</figcaption></figure>
<p>Normal life in Homs is returning back to normal with the city getting rebuild fast; kids are back to schools, traditional restaurants are open, locals have started to move back and rebuild their homes, and shashlik stands are filling the street with the great smell of bbq.</p>
<figure id="attachment_12110" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12110" data-permalink="http://unusualtraveler.com/homs/2017-10-11-15-44-17/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507736657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17.jpg" class="size-full wp-image-12110" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-15.44.17-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Street BBQs are back on the streets.</figcaption></figure>
<figure id="attachment_12111" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12111" data-permalink="http://unusualtraveler.com/homs/2017-10-11-16-07-39/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507738059&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0026315789473684&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39.jpg" class="size-full wp-image-12111" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-16.07.39-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Two young girls waiting for their dad at the Shaslki stand.</figcaption></figure>
<p>But Homs is also the city where you will hear the most disturbing tales from the locals, as for months they had to live under rebels rules.<br />
The stories contain, rapes, decapitations, abductions of their kids, and in general things that make even the worst horror movie seem like a romantic date movie.</p>
<p>And one of the places with a lot of sorrow is the primary school where close to 50 school kids got killed by a double suicide bomb, the first bomb went off at the school&#8217;s gate, then when people rushed to help a second bomb went off at the Akrameh al-Makhzumi school.</p>
<p>The school is today completely rebuilt and up and running, and the bomb remains and damage of the school is positively being used by the students in an art project for a better future.</p>
<figure id="attachment_12272" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12272" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1141/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507800597&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145.jpg" class="size-full wp-image-12272" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145.jpg" alt="" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120145-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">School children in Homs.</figcaption></figure>
<div class="mks_col">
<div class="mks_one_third">
<figure id="attachment_12264" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12264" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1135/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507802361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190.jpg" class="size-full wp-image-12264" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120190-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Young student</figcaption></figure>
</div>
<div class="mks_one_third"><img data-attachment-id="12253" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1124/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507804523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337.jpg" class="alignnone size-full wp-image-12253" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120337-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="mks_one_third"><img data-attachment-id="12265" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1136/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507801256&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167.jpg" class="alignnone size-full wp-image-12265" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120167-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
</div>
<figure id="attachment_12270" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12270" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1139/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507800787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151.jpg" class="size-full wp-image-12270" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151.jpg" alt="" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120151-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Boys and girls in the same classes.</figcaption></figure>
<p>Education in Syria is completely free and compulsory from the age of 6 to 15 (1st to 9th grade). English and French are taught from 1st grade, and for the young students, I met their English skill was very impressive and far ahead of the students back in my home country Norway.<br />
If parents deny their kids education, they you be sentenced to 6 months in jail.<br />
<div class="mks_col">
<div class="mks_one_third">
<figure id="attachment_12262" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12262" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1133/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507802542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202.jpg" class="size-full wp-image-12262" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120202-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">A beautiful female teacher.</figcaption></figure>
</div>
<div class="mks_one_third">
<figure id="attachment_12259" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12259" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1130/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507803580&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284.jpg" class="size-full wp-image-12259" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120284-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">A beautiful teacher.</figcaption></figure>
</div>
<div class="mks_one_third">
<figure id="attachment_12260" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12260" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1131/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507802674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210.jpg" class="size-full wp-image-12260" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120210-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Another beautiful teacher.</figcaption></figure>
</div>
</div>
<figure id="attachment_12269" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12269" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1138/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507801013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159.jpg" class="size-full wp-image-12269" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159.jpg" alt="" width="1200" height="900" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159-768x576.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120159-900x675.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">The Teachers Lounge.</figcaption></figure>
<p>While the outskirts of Homs is still almost completely devastated so has the center of Homs returned so somewhat normal life again, with locals enjoying shopping, shisha at street cafes, young couples holding hands, and young men watching European football on the big screens. Even I did some shopping here, I bought two nice shirts.<div class="mks_col">
<div class="mks_one_half">
<figure id="attachment_12099" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12099" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1083/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507838361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787.jpg" class="size-full wp-image-12099" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120787-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">A beautiful girl on the streets of Homs.</figcaption></figure>
</div>
<div class="mks_one_half">
<figure id="attachment_12101" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="12101" data-permalink="http://unusualtraveler.com/homs/olympus-digital-camera-1085/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1507829161&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homs" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672.jpg" class="size-full wp-image-12101" src="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672.jpg" alt="" width="1200" height="1600" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672-768x1024.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672-480x640.jpg 480w, http://unusualtraveler.com/wp-content/uploads/2017/11/PA120672-900x1200.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Another pretty girl.</figcaption></figure>
</div>
</div>
<p><img data-attachment-id="12105" data-permalink="http://unusualtraveler.com/homs/2017-10-11-19-50-10/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507751410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-10-11 19.50.10" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10.jpg" class="alignnone size-full wp-image-12105" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.10-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><br />
<img data-attachment-id="12106" data-permalink="http://unusualtraveler.com/homs/2017-10-11-19-50-21/" data-orig-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507751421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-10-11 19.50.21" data-image-description="" data-medium-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21.jpg" data-large-file="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21.jpg" class="alignnone size-full wp-image-12106" src="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21.jpg" alt="" width="1200" height="675" srcset="http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21.jpg 1200w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21-768x432.jpg 768w, http://unusualtraveler.com/wp-content/uploads/2017/11/2017-10-11-19.50.21-900x506.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>So you can see that even the most devastated city in Syria is returning to normal, do you still believe mainstream media claiming that Syria is a country in Ruins??</p>
<p>Before the war, Homs was the starting point to the amazing <a href="http://unusualtraveler.com/krak-des-chevaliers/">Crusader Castle Krak des Chevaliers from the 11th century and The Valley Of Christians home to the famous Saint Georgie Monastery and the villages surrounding the valley being home to more than 200 000 Christians in Syria.  I did visit both Krak des Chevaliers and the Valley of Christians during my visit to Syria.</a></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_flat-retina essb_826242175 print-no" id="essb_displayed_bottom_826242175" data-essb-postid="11660" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="hidden" data-essb-url="http://unusualtraveler.com/homs/" data-essb-twitter-url="http://unusualtraveler.com/homs/" data-essb-instance="826242175"><ul class="essb_links_list"><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://unusualtraveler.com/homs/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=http://unusualtraveler.com/homs/&#39;,&#39;stumbleupon&#39;,&#39;826242175&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://unusualtraveler.com/homs/&title=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life." title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://unusualtraveler.com/homs/&title=As+Tourist+In+Homs%2C+From+The+Most+Devastated+City+In+Syria+And+Back+To+Normal+Life.&#39;,&#39;flipboard&#39;,&#39;826242175&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r" title="Total: "><span class="essb_t_nb"></span></span></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="essb_break_scroll"></div>								
																								<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="http://unusualtraveler.com/tag/middle-east/" title="">Middle East</a>, <a href="http://unusualtraveler.com/tag/syria/" title="">Syria</a>, <a href="http://unusualtraveler.com/tag/unesco/" title="">unesco</a>, <a href="http://unusualtraveler.com/tag/unusual-places/" title="">unusual places</a>	</div>
</footer>
															</div>
						</div>
							<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="http://unusualtraveler.com/homs/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					</div>
				</div>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://unusualtraveler.com/homs/">
		<meta itemprop="author" content="Christian L.">
		<time class="time" datetime="2017-11-28T04:49:41+00:00" itemprop="datePublished" content="2017-11-28T04:49:41+00:00">November 28, 2017</time>
		<meta itemprop="dateModified" content="2017-11-28T04:49:41+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Unusual Traveler">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://unusualtraveler.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://unusualtraveler.com/wp-content/uploads/2017/11/PA110018.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="900" />
		</span>
	</aside>
				</article>
			<!-- Start #comments -->
<section id="comments" class="cf full expanded-comments-on">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://unusualtraveler.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08b607a96a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
				</div>			</div>
		</div><!-- End role["main"] -->
		<!-- Start Sub-Footer -->
<aside id="subfooter" class="light">
	<div class="row">
		<div class="small-12 columns">
							<p>Copyright ©2016, UNUSUAL TRAVELER. All Rights Reserved.</p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="en_US" data-version="3.99" onclick="fbfanboxp(4);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(4);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/UnusualTraveler" data-width="500" data-height='350' data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#1e1e1e;} #ffbp-close{background:#2b7abf;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "4",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,30000					);
			});	
		</script>
			<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://unusualtraveler.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://unusualtraveler.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"181792067.3a81a9f.ef8e5ab83a6f4cf991af66325a41e732"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=35f2a8557925c89da7530bd4d84bac30'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-includes/js/comment-reply.min.js?ver=35f2a8557925c89da7530bd4d84bac30'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"http:\/\/unusualtraveler.com\/wp-content\/themes\/thevoux-wp","url":"http:\/\/unusualtraveler.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close"},"settings":{"infinite_count":"","current_url":"http:\/\/unusualtraveler.com\/homs\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1.1","configurations":["main"],"ajax_url":"http:\/\/unusualtraveler.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/unusualtraveler.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"nav-menu":"Navigation Menu","mobile-menu":"Mobile Menu","secondary-mobile-menu":"Secondary Mobile Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-includes/js/wp-embed.min.js?ver=35f2a8557925c89da7530bd4d84bac30'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/unusualtraveler.com\/wp-admin\/admin-ajax.php","nonce":"007b3f8bec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/unusualtraveler.com\/wp-login.php?redirect_to=http%3A%2F%2Funusualtraveler.com%2Fhoms%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://unusualtraveler.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'95833774',post:'11660',tz:'1',srv:'unusualtraveler.com'} ]);
	_stq.push([ 'clickTrackerInit', '95833774', '11660' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="http://unusualtraveler.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript"></script></body>
</html>